Re: Excel. Подскажите!

Большое спасибо, выручил!!!!!!!!!!!!!!!!!!
"KL" сообщил/сообщила в новостях
следующее: news:58FB948A-D7E1-4B57-B45A-A8DB8A6A5E19@microsoft.com...
> =СУММПРОИЗВ(ДЛСТР(A1:A100)-ДЛСТР(ПОДСТАВИТЬ(A1:A100;{".":",":";":"?":"!":"-":"""":":":"(":")":"/"};"")))
>
> "???????? ???????" wrote:
>
>> Привет всем!
>> Подскажите кто знает, как и с помощью какой функции подсчитать знаки
>> пунктуации (точка, запятая, дефиз и.т.д.) Если можно приведите пример!
>> Заранее благодарен!!!!!!!!!!!!!!!!!!!!!
>>
>>
>>



Предыдущие сообщения

::2009-06-28 ::Excel. Подскажите!

Похожие сообщения

::2009-06-28 ::Excel. Подскажите!

::2009-06-29 ::Re: Excel. Подскажите!

Сообщения рядом

::2009-06-28 ::Excel. Подскажите!

::2009-07-28 ::Excel 2007

::2009-08-12 ::Re:

::2009-08-15 ::жп¦З¦Ря¦T¬б榬я¬т¦



Архив эхо-конференции

Страницы ::
1 ::2 ::3 ::4 ::5 ::6 ::7 ::8